1. RobinJ Member

    Exploitable MySQL versie?

    Topic geplaatst op: 15-06-2012 om 10:04

    Zitten wij al op een geupdatete versie van MySQL, waar deze exploit is gefixt?

    http://www.youtube.com/watch?v=m-ZogmLnXqI

  2. Juan Gabriel Barrientos De Reus Member
    Reactie geplaatst op: 19-06-2012 om 06:57

    Dat is een flinke leak!
    Versio zou verstandig zijn als ze zo snel mogelijk upgraden voor dat iemand het idee krijgt om het hier te proberen.
    Versio gebruikt namelijk MYSQL 5.1.63, en die staat tussen de lijst van 'vulnerable versions'.

    Vond u dit antwoord nuttig?