1. Brian Member

    Ondersteunde PHP versies

    Topic geplaatst op: 27-09-2018 om 19:35

    Hi,

    Ik moet weg van MijnDomein, omdat zij websites met een PHP versie onder 7.1 niet meer toestaan. Ik zag dat je bij Versio zelf je PHP versie kan kiezen. Kan ik ervan uit gaan dat dit de komende jaren zo blijft?

    Groet

    Reageer
  2. Fabien Versio medewerker
    Reactie geplaatst op: 28-09-2018 om 22:53

    @Brian Dat klopt, de keuzemogelijkheid voor de PHP versie zal ook zo blijven de komende jaren bij Versio.

    Vond u dit antwoord nuttig?