1. Sjaak Van Veenendaal Member

    IonCube loader

    Topic geplaatst op: 27-04-2017 om 20:48

    Ik wil MailtoGo Pro installeren maar dan wordt er om ionCube loader gevraagd weet iemand waar ik dat kan aanzetten of moet dit worden geïnstalleerd?

  2. Fabien Daniel Versio medewerker
    Reactie geplaatst op: 27-04-2017 om 20:52

    Hallo, op de server waar u gehost bent zie ik: with the ionCube PHP Loader (enabled). Welke versie wordt er exact vereist voor MailtoGo Pro?

    Vond u dit antwoord nuttig?

  3. Sjaak Van Veenendaal Member
    Reactie geplaatst op: 27-04-2017 om 21:00

    Geen idee dat staat er niet bij

    Vond u dit antwoord nuttig?

  4. Fabien Daniel Versio medewerker
    Reactie geplaatst op: 27-04-2017 om 21:07

    @Sjaak Van Veenendaal Zonder exacte versie kunnen onze systeembeheerders dit zo niet verder nakijken. Op de server staat ionCube in ieder geval geïnstalleerd. Indien u even kunt nagaan welke versie u nodig heeft kunnen we dit verder onderzoeken voor u.

    Vond u dit antwoord nuttig?