1. Kristel Van Hende Member

    Direct Admin: wil niet online komen

    Topic geplaatst op: 12-02-2012 om 21:00

    ik heb al een site online gezet via direct admin (http://catterybluehouse.be)
    maar nu wil ik mijn vriendin's site ook online zetten en heb al een domennaam gekocht, ik weet dat ik via direct admin in de map public_html mijn volledige website moet inzetten (zoals ik ervoor deed met FileZilla) en nu doe ik dat ook mijn de nieuwe website en hij wil niet online.

    wat ik denk dat er fout is : zaten er geen standaard mappen in de map Public_html??
    want ik heb door een reden alles eruit moeten gooien .

    waarom denk ik dat dat de reden is? : bij mijn eerste website zitten in de map Public_html, mappen die ik er niet heb ingezet.

    weet iemand hoe ik dit kan oplossen ??

    meschien kan iemand mij de standaard mappen geven?? ik weet het niet ,,

    ik dank u bij voorbaat , dit zou ik liefst snel willen oplossen want ik heb op mijn vriendin's kattenshow al 30 kartjes uitgedeeld met de website op.

  2. Fabien Daniel Versio medewerker
    Reactie geplaatst op: 13-02-2012 om 02:21

    Dag Kristel, je hebt zo te zien de nameservers nog niet ingegeven voor het domein: in uw Versio klantenpanel bij "uw domeinnamen" --> "overzicht" --> klikken op vergrootglas achter het gewenste domein --> "Nameservers/DNS" --> "Nameservers instellen". Daar geeft u de nameservers in die vermeld stonden in het mailtje dat u heeft gekregen toen u het hostingpakket aankocht. Het kan 24 uur duren voor je website bereikbaar wordt.

    Vond u dit antwoord nuttig?

  3. Fabien Daniel Versio medewerker
    Reactie geplaatst op: 13-02-2012 om 02:41

    @Kristel Ter aanvulling, indien je (systeem)mappen heb gewist kan je mss best het domein wissen uit je domeinadministratie van DirectAdmin en nadien weer toevoegen (via domain setup in DirectAdmin) zodat alle mappen opnieuw worden aangemaakt voor dat domein. Let wel dat je dan de inhoud, instellingen en mogelijke e-mail die nog op dat domein zouden staan worden gewist.

    Vond u dit antwoord nuttig?

  4. RayHammer Member
    Reactie geplaatst op: 13-02-2012 om 09:14

    Je nameservers staan fout. http://www.intodns.com/catterybluehouse.be


    Dat zijn die van Versio zelf. Je zal beter het account verwijderen en opnieuw aanmaken. En zet bij je domein in het klanten paneel je nameservers goed die je hebt gehad van Versio.

    Vond u dit antwoord nuttig?

  5. Kristel Van Hende Member
    Reactie geplaatst op: 13-02-2012 om 20:38

    Dankjewel Fabien je oplossingheeft gewerkt hij was al binne de 10 sec. online ...

    Vond u dit antwoord nuttig?

  6. RayHammer Member
    Reactie geplaatst op: 14-02-2012 om 08:32

    Nu staan ze prima

    ns64.a.nl ['159.253.0.65'] (NO GLUE) [TTL=86400]
    ns63.a.nl ['159.253.0.64'] (NO GLUE) [TTL=86400]

    Vond u dit antwoord nuttig?