1. Mail Gmail Member

    ResellerCP ondersteunt PHP 5.4 niet

    Topic geplaatst op: 03-04-2015 om 00:18

    ResellerCP ondersteunt PHP 5.4 niet want je krijgt 500 foutmelding.

  2. Reshad Versio medewerker
    Reactie geplaatst op: 03-04-2015 om 13:15

    Hallo,

    ResellerCP is open source, je kunt dit ombouwen naar een andere PHP versie. Wij onderhouden ResellerCP overigens niet meer.

    Vond u dit antwoord nuttig?

  3. Mail Gmail Member
    Reactie geplaatst op: 03-04-2015 om 22:38

    Dat jullie niet meteen voor hogere versie hebben gekozen is echt heel jammer.

    Vond u dit antwoord nuttig?