1. Florieke Member

    Website doet t niet

    Topic geplaatst op: 05-04-2014 om 14:57

    Hallo,

    vorige week heb ik bij Versio Floriekekoers.nl geregistreerd en een webhostingpakket gekocht. Daarna heb ik via DirectAdmin Wordpress erop gezet. Het is inmiddels een week verder, maar mijn website komt nog steeds niet online. Wat heb ik fout gedaan en hoe los ik het op?

    Groetjes Florieke

  2. Roy Van Bussel Member
    Reactie geplaatst op: 05-04-2014 om 19:40

    Hey Florieke,

    Ik heb hetzelfde probleem.. ik kijk op internet maar vind geen oplossing.. 

    Vond u dit antwoord nuttig?

  3. André Member
    Reactie geplaatst op: 05-04-2014 om 22:56

    Hallo Florieke en Roy,
    Jullie moeten in het directadmin panel een gebruiker aanmaken met die domeinnaam.
    Vervolgens bij versio de nameservers doorverwijzen naar jouw hostingpakket.

    Lukt dit niet, neem maar even contact op dan help ik wel even: info[at]webcombinatie.eu

    Groet André

    Vond u dit antwoord nuttig?

  4. Fabien Versio medewerker
    Reactie geplaatst op: 06-04-2014 om 22:14

    @Florieke en Roy Van Bussel De nameservers zijn nog niet ingesteld voor het domein, je kan deze stappen even volgen: http://www.versio.nl/40-hoe_koppel_ik_een_domeinnaam_aan_een_webhosting_of_reseller_hosting_account.html

    Vond u dit antwoord nuttig?

  5. Roy Van Bussel Member
    Reactie geplaatst op: 07-04-2014 om 11:59

    Beste mensen,

    Het is al gelukt. 

    Groetjes.

    Vond u dit antwoord nuttig?

  6. Goofy222 Member
    Reactie geplaatst op: 08-04-2014 om 12:10

    Ik heb hetzelfde probleem. Onze website is niet zichtbaar op Internet en ik krijg de melding in Google: 'Safari kan de server niet vinden'
    Onze website profotoholten.nl heb ik geactiveerd in het Klantenpaneel onder 'uw domeinnamen. Vervolgens heb ik ook de dns servers ingesteld en gisterenmorgen 'ververst'. Het zou maximaal 24 uur duren voordat e.e.a. zichbaar is, maar dat is voorbij, geen soelaas. Ik heb ook Wordpress met Installatron in DirectAdmin geplaatst, maar er is nog steeds niets zichtbaar. Wat kan er mis zijn?
    Groeten,
    Goofy222

    Vond u dit antwoord nuttig?

  7. Goofy222 Member
    Reactie geplaatst op: 08-04-2014 om 12:19

    Ik heb het inmiddels al gevonden.De nameservers stonden nog ingesteld op zero1 en zero2. Per mail had ik twee nameservernamen ontvangen en die heb ik nu ingevuld en geactiveerd. Nu zou het dus moeten werken.
    Ik wacht nog even een paar uurtjes af, maar dat is denk ik het probleem. Ik had die gegevens over het hoofd gezien. Al doende leert men.
    Groet, Goofy222

    Vond u dit antwoord nuttig?