1. Bart Den Hoed Member

    Error Message

    Topic geplaatst op: 27-02-2014 om 08:49

    Hallo, 

    Ik heb een webhosting bij Versio + 2 domeins. Vandaag als ik naar alle 2 de domeins ga krijg ik een error message:

    Network Access Message: The page cannot be displayed
    Explanation: The Web server refused the connection. 
    Try the following:
    Refresh page: Search for the page again by clicking the Refresh button. The timeout could have occurred due to Internet congestion.
    Check spelling: Check that the Web page address is spelled correctly. The address may have been mistyped.
    Access from a link: If there is a link to the page you are looking for, try accessing the page from that link.
    Contact website: You may want to contact the website administrator to make sure the Web page still exists. You can do this by using the e-mail address or phone number listed on the website home page.
    If you are still not able to view the requested page, try contacting your administrator or Helpdesk. 
    Technical Information (for support personnel)
    Error Code 10061: Connection refused
    Background: The server you are attempting to access has refused the connection with the gateway. This usually results from trying to connect to a service that is inactive on the server.
    Date: 27-2-2014 7:45:59 [GMT]
    Server: SPRX001.BASIS.LAN
    Source: Remote server

    Wat is hier aan de hand en hoe kan ik dit oplossen? Is dit een probleem bij Versio?

  2. Bart Den Hoed Member
    Reactie geplaatst op: 27-02-2014 om 08:51

    PS: www.domein.nl:2222 werkt wel! (DirectAdmin)

    Vond u dit antwoord nuttig?

  3. Bart Den Hoed Member
    Reactie geplaatst op: 27-02-2014 om 09:01

    Het probleem is inmiddels vanzelf weer opgelost, maar mijn vraagt blijft wel. Hoe kwam dit en hoe kan ik dit voorkomen of ligt het aan Versio?

    Vond u dit antwoord nuttig?

  4. CasperK Member
    Reactie geplaatst op: 27-02-2014 om 09:22

    Ik heb vandaag hetzelfde probleem met één van mijn 3 websites. De andere tee laden dan weer heel traag. Doe ik iets niet goed, of heeft Versio een storing/error?

    Vond u dit antwoord nuttig?

  5. Arie Hamerpagt Member
    Reactie geplaatst op: 27-02-2014 om 10:41

    Versio schijnt opnieuw met DDOS aanvallen te kampen. Server 111 ligt (ook) zo goed als plat.

    Vond u dit antwoord nuttig?

  6. CasperK Member
    Reactie geplaatst op: 27-02-2014 om 10:48

    @Arie Hamerpagt bedankt voor de info. In ieder geval goed te lezen dat ik niet zelf iets "verprutst" heb.

    Wel jammer dat Versio hier niets over meldt bij de storingen. Afwachten dus maar.

    Vond u dit antwoord nuttig?

  7. Bart Den Hoed Member
    Reactie geplaatst op: 27-02-2014 om 11:42

    Oke fijn dat ik nu weet dat het niet door mijzelf komt. Inderdaad jammer dat versio dit niet zelf meld.

    Vond u dit antwoord nuttig?