1. Liam9512 Member

    Update naar PHP 5.5

    Topic geplaatst op: 13-11-2013 om 20:34

    Voor een bepaalde PHP functie, namelijk hash_pbkdf2(), is versie 5.5 vereist. Nu vroeg ik me af of iemand zou kunnen zeggen of versio de mogelijkheid zou kunnen geven, dit is momenteel niet zo, om PHP 5.5 te activeren. Liefst zou ik ook graag weten wanneer.

    Alvast bedankt, Liam

  2. Wesley Berendsen Versio medewerker
    Reactie geplaatst op: 15-11-2013 om 17:45

    Beste,

     

    Php 5.5 staat nog niet op onze planning om te gaan ondersteunen. Wil je hier wel gebruik van maken dan kan je het beste een Cloudbox VPS of dedicated server afnemen.

    Vond u dit antwoord nuttig?