1. basdv98 Member

    PHP 5.2

    Topic geplaatst op: 23-10-2013 om 19:03

    Beste forum gebruikers,

    ik zou heel graag php 5.2 aanzetten voor een script die dat nodig heeft indien dit nog mogelijk is. heeft iemand enig idee hoe? alvast bedankt!!

    Met vriendelijke groet, Bas

  2. Fabien Daniel Versio medewerker
    Reactie geplaatst op: 24-10-2013 om 02:33

    Hallo, op onze shared hosting servers is het helaas niet meer mogelijk PHP 5.2 te gebruiken, enkel PHP 5.3 en PHP 5.4.

    Op een eigen Cloudbox VPS kan je dit nog wel installeren.

    Vond u dit antwoord nuttig?