1. RJHHm Member

    Iets essentieels verwijderd?

    Topic geplaatst op: 03-08-2013 om 14:56

    Hallo beste mensen,

    Na mijn eigen website gemaakt te hebben met pre-historische html codes, ben ik nu ook bezig met een website voor mijn vriendin. Ik ben alleen bang dat ik iets belangrijks heb verwijderd in de direct admin.
    Naast de domeinnaam die ik voor haar registreerde stond er namelijk nog een domein, met een wat technischere naam.
    Nu, dik 48 uur na de officiele registratie doet de website het nog niet.
    Kan het verwijderen van die rare twee domein het probleem zijn? Zo ja is er een manier dat op te lossen?
    Zo nee, dan moet het liggen aan iets anders en ik ga ik al mijn stappen nog eens na.

    Ik hoop dat iemand me kan helpen.

    Groetjes Marcel herkelman

  2. Fabien Versio medewerker
    Reactie geplaatst op: 03-08-2013 om 19:40

    Hallo, zijn de nameservers ook ingesteld voor het domein? Zie: http://www.versio.nl/40-hoe_koppel_ik_een_domeinaam_aan_een_webhosting_of_reseller_hosting_account.html ?

    De domeinnaam verwijderen met je gebruikersnaam in kan geen kwaad indien je deze niet wil gebruiken.

    Vond u dit antwoord nuttig?

  3. RJHHm Member
    Reactie geplaatst op: 03-08-2013 om 20:11

    Gelukkig dat kan het dan niet zijn.
    Nameservers stonden er allemaal al uit zich zelf. Ik heb bij de versio website als nog voor de zekerheid het IP van de nameservers toegevoegd.
    Ik wacht nog even af dus.
    Dank je wel voor het reageren!

    Groetjes

    Vond u dit antwoord nuttig?

  4. RJHHm Member
    Reactie geplaatst op: 03-08-2013 om 20:16

    Volgens mij is het opgelost. Ik heb nog eens en nog eens goed gekeken. De nameservers die er stonden waren net iets anders dan de nameservers die ik in de mail had gekregen.
    Bedankt voor het er op wijzen en mijn excuses voor het posten in het verkeerde forum :)

    Groetjes Marcel

    Vond u dit antwoord nuttig?