1. Stef Arts Member

    Roundcube ligt eruit?

    Topic geplaatst op: 17-04-2013 om 09:27

    Aangezien ik de helpdesk niet kan bereiken, plaats ik hier maar de melding.
    Hebben meerdere klanten er last van dat de webmail (Roundcube) eruit ligt?

    Ik krijg een HTTP-fout 500 (Internal Server Error) pagina te zien.
    Gisteren werkte het nog.
    Zou versio hier zsm naar kunnen kijken svp? Mijn klanten (20 stks) maken hier gebruik van.

  2. Marc Heida Member
    Reactie geplaatst op: 17-04-2013 om 09:29

    Ja, ik heb er ook last van kan. Krijg hier ook de "500" fout.

    Vond u dit antwoord nuttig?

  3. Alex Boon Versio medewerker
    Reactie geplaatst op: 17-04-2013 om 09:42

    Geachte heer/mevrouw,

    Er wordt momenteel aan gewerkt. Probleem zal ieder moment weer zijn opgelost.

    Vond u dit antwoord nuttig?

  4. Stef Arts Member
    Reactie geplaatst op: 17-04-2013 om 09:48

    Oké, dank je voor je snelle respons. Ik wacht het af.

    Vond u dit antwoord nuttig?

  5. Stef Arts Member
    Reactie geplaatst op: 17-04-2013 om 10:31

    Het probleem is opgelost zie ik. Het had in ieder geval te maken met een update van de software die gisteravond heeft plaatsgevonden.

    Topic closed.

    Vond u dit antwoord nuttig?

  6. woord Member
    Reactie geplaatst op: 17-04-2013 om 10:35

    Voor mijn klanten werkt het nog niet...

    Vond u dit antwoord nuttig?

  7. Alex Boon Versio medewerker
    Reactie geplaatst op: 17-04-2013 om 11:56

    Heeft u voor mij een domeinnaam of een server waarop het niet zou werken? Dan kunnen wij dat controleren. Ook kunnen uw klanten even een refresh uitvoeren via ctrl + F5 waarmee het probleem ook opgelost kan zijn.

    Vond u dit antwoord nuttig?

  8. woord Member
    Reactie geplaatst op: 17-04-2013 om 12:05

    Ik probeer zelf altijd met IE en met Chrome en zeker met Ctrl-F5 en nieuw browser venster. http://www.inbraken-essen.be/roundcube
    In Chrome een Server 500 error en in IE een leeg scherm. Safari ook een leeg scherm. Een pc vanuit de klant ook leeg scherm. server 060. Websites zelf wel in de lucht. Alleen roundcube niet.

    Vond u dit antwoord nuttig?

  9. woord Member
    Reactie geplaatst op: 17-04-2013 om 13:29

    Na een chat met Chris (van de Versio Helpdsek) is men nogmaals gaan kijken. Nu werkt het weer. Nu mijn klanten nog tevreden zien te stellen... ;-)

    Vond u dit antwoord nuttig?

  10. Wesley Berendsen Versio medewerker
    Reactie geplaatst op: 18-04-2013 om 02:02

    Fijn om te horen dat het opgelost is voor de meeste ( iedereen ) onder ons. Mochten er nog eventuele servers zijn waar het niet op werkt neem dan gerust even contact op met ons via de chat of support@versio.nl .

    Vond u dit antwoord nuttig?

  11. inso Member
    Reactie geplaatst op: 18-04-2013 om 09:06

    Het probleem stelt zich momenteel ook op Server 013.

    Vond u dit antwoord nuttig?

  12. Stef Arts Member
    Reactie geplaatst op: 18-04-2013 om 09:19

    Ja hij ligt er vandaag weer uit!
    Graag zsm verhelpen svp. Ik heb weer boze klanten aan de lijn gehad!

    Vond u dit antwoord nuttig?

  13. Steefo Member
    Reactie geplaatst op: 18-04-2013 om 09:26

    Helaas,
    Ook de "500"fout. Een slecht begin van de dag!

    Vond u dit antwoord nuttig?