1. De Graaf Member

    PHP

    Topic geplaatst op: 01-04-2013 om 13:00

    Ik kan diverse CMS systemen niet installeren omdat de PHP versie verouderd is.
    Niet bepaald handig dit...

  2. Relay Member
    Reactie geplaatst op: 01-04-2013 om 13:15

    Probeer http://www.versio.nl/51-hoe_kan_ik_php_53_aanzetten.html

    Vond u dit antwoord nuttig?

  3. De Graaf Member
    Reactie geplaatst op: 02-04-2013 om 18:51

    Top, bedankt!

    Vond u dit antwoord nuttig?