1. Nick Van Gilst Member

    Apache is functioning normally

    Topic geplaatst op: 10-03-2013 om 15:54

    Ik heb sinds kort een probleem met me hosting ik krijg op me sites het volgende te zien:
    Apache is functioning normally test

    nu had ik begrepen dat dit kan liggen aan namservers die verkeerd staan ingesteld, dit heb ik al gecheckt en staat allemaal goed.

    Heeft iemand hier voor een oplossing?

    Alvast bedankt,

    Nick van Gilst

  2. Frank Van Moorleghem Member
    Reactie geplaatst op: 10-03-2013 om 15:59

    Beste,

    Toen ik gisteren naar mijn website keek werkte alles ook nog perfect, maar vandaag krijg ik de zelfde melding, zonder dat ik aan de site heb gewerkt. Vermoedelijk hebben ze een probleem bij versio met de server, al is hier momenteel nog niets over te vinden.

    Mocht je een oplossing vinden, mag je dit gerust laten weten, ik ben ook aan het rondvragen!

    Met vriendelijke groeten,

    Van Moorleghem Frank

    Vond u dit antwoord nuttig?

  3. Luckie Member
    Reactie geplaatst op: 11-03-2013 om 16:49

    Probeer met andere browser of cache van U browser wissen.

    Vond u dit antwoord nuttig?

  4. Wesley Berendsen Versio medewerker
    Reactie geplaatst op: 12-03-2013 om 01:28

    Beste,

    Is deze melding al weg? indien niet, mail ook even naar support@versio.nl met daar in om welk domein het gaat + directadmin username. Dan kunnen wij ook het e.e.a controleren hier op.

    Vond u dit antwoord nuttig?

  5. ideefix Member
    Reactie geplaatst op: 24-03-2013 om 17:55

    Heb een analoog probleem, domein loopt via Webreus, daar heb ik als nameservers xxx.versio.nl ingevuld, is ook op 20 maart 13 per mail bevestigd.
    Op 23 maart supportafd Versio gemailed.
    Krijg vannacht op 00:40 (inderdaad, ik sliep ) een mailtje dat ik het natuurlijk weer verkeerd doe, het noodlot van de klant ;-) en dat de website intodns.com een reeks van fouten in het dns aantreft. Of ik dat maar even wil herstellen in het DNS segment van Direct Admin.
    Zou niet weten waar het staat. Heb nu 3 accounts bij Versie en nog never nooit iets aan het DNS verricht. Ook geen benul van. En net als Frank aangeeft, het hééft gewerkt. En ja, vanaf de server van Versio, anders ga ik niet de oude site op een andere server weghalen.
    Heb om 10:00 vanochtend de support-afd. gevraagd het voor me op te lossen bij gebrek aan verstand, maar is nu 17:52 en de site staat nog steeds op "Apache is functioning normally", is niet leuk meer.
    Maar een DNS segment , net gekeken , ik zie niks. Wie heeft een wegwijzer ?
    En hou verder je sites in de gaten, want wanneer ik iets technisch ga doen, gaat wellicht elders het licht uit :-)

    Vond u dit antwoord nuttig?

  6. ideefix Member
    Reactie geplaatst op: 25-03-2013 om 15:44

    25 maart 2013 : probleem lijkt nu opgelost. Heb zelf geen aktie via DNS gedaan, kan ook niet, die optie heb ik niet en nooit gehad. Maar de verwijten omtrent de stelling dat ik DNS fouten zou hebben gemaakt, laat een nare nasmaak achter. Uitbreiden met meer accounts lijkt niet verstandig.

    Vond u dit antwoord nuttig?

  7. Alexandr Ilyin Member
    Reactie geplaatst op: 28-06-2013 om 10:33

    And what happens? Website hosting worked on this one day! It looks like nothing I contacted Versio! The next day the browser shows "Apache is functioning normally"! How to fix it?

    Vond u dit antwoord nuttig?