1. Klasina Lourens Member

    Error na verhuizing

    Topic geplaatst op: 19-12-2011 om 12:13

    Ik heb vorige week mijn domeinnaam naar Versio verhuisd en wil nu mijn Wordpress verhuizen. Ik krijg echter onderstaande melding, de domeinnaam staat sinds 2 dagen op 'verhuisd'. Moet ik nog wat geduld hebben of is er iets niet in orde?

    A test of the selected domain has failed (HTTP error: 404).

    Installatron Plugin is unable to install on a domain that is not resolving/loading to this web account.

    If this is a new web hosting account, or if this is a newly registered domain, please allow up to 24 hours for the domain to begin working (though usually within a few hours).

    If you're sure that the domain is correctly loading to your web account, contact your web hosting administrator.

    Technical Error:
    2011-12-19T06:09:26-05:00 FAILURE [3; /usr/local/bin/curl] http://www.likebumblebees.com/deleteme.pvizibzz.php [http code=404. Request: /var/installatron/tmp/fetch_query_7dc38b59d5ea4be11ecffab1d6fd45f1.part; Headers: /var/installatron/tmp/fetch_query_7dc38b59d5ea4be11ecffab1d6fd45f1.headers]

  2. RayHammer Member
    Reactie geplaatst op: 19-12-2011 om 12:22

    @Klasina Van Lieshout Heb je de nameservers ingevoerd bij je domein?
    En wat staat er onder uw domeinnamen bij verhuizingen.

    Is het een .nl, com ect?

    The Good, The Bad and The Ugly -> Linux, Windows en Dos

    Vond u dit antwoord nuttig?

  3. RayHammer Member
    Reactie geplaatst op: 19-12-2011 om 12:24

    Zorg ook dat het domein op unlock staat, anders werkt de verhuizing aanvraag niet.


    The Good, The Bad and The Ugly -> Linux, Windows en Dos

    Vond u dit antwoord nuttig?

  4. Fabien Versio medewerker
    Reactie geplaatst op: 19-12-2011 om 20:27

    Staat het domein in je overzicht bij "uw domeinnamen" -> "overzicht" in het Versio klantenpanel?

    De nameservers lijken te staan op:

    Name Servers:
    NS1.S86.WEBHOSTINGSERVER.NL
    NS2.WEBHOSTINGSERVER.NL
    NS3.WEBHOSTINGSERVER.NL

    Dit zal je nog moeten aanpassen in de nameservers die je van Versio hebt meegekregen.

    Vond u dit antwoord nuttig?

  5. Klasina Lourens Member
    Reactie geplaatst op: 19-12-2011 om 22:17

    Bedankt, het lag aan de nameservers inderdaad, dacht dat ik dat al had gewijzigd..thanks!

    Vond u dit antwoord nuttig?