1. Daniel Kolkman Member

    User in gebruik, niet in list users

    Topic geplaatst op: 19-01-2013 om 20:45

    Goedendag,

    Ik heb een reseller account, en heb een nieuw domeinnaam aangeschaft. Deze is al gekoppeld aan een nameserver van dit account. Echter probeer ik voor dit domein een nieuwe gebruiker aan te maken die gekoppeld is aan domein en user-package.
    Echter geeft hij aan dat de naam al bestaat, maar wanneer ik kijk bij de 'list-users' zie ik die naam niet terug komen. Bestaat er iets van cache ofzo hierin? of is er een andere manier om dit te fixen?

    Ik hoor het graag.

  2. zeromechanic Member
    Reactie geplaatst op: 20-01-2013 om 01:10

    Gne

    lijkt een username collision..

    iemand anders op de server kan hem al in gebruik hebben.
    mss even navragen bij versio

    Vond u dit antwoord nuttig?

  3. J2ICT Member
    Reactie geplaatst op: 20-01-2013 om 12:35

    Je kunt ook even checken of de naam onder je eigen user hangt. Rechts onder reseller level zie je ook user level, daar zou je naam ook kunnen staan...

    succes!

    Vond u dit antwoord nuttig?

  4. Webman Member
    Reactie geplaatst op: 08-04-2013 om 14:07

    Ik heb hetzelfde probleem.
    Het domein is al aangemaakt en de site is live. Nu wil ik de gebruiker toegang geven zodat hij zijn eigen wachtwoord van zijn email, etc kan veranderen en de new user wordt niet geaccepteerd omdat het domein al voorkomt. Natuurlijk komt ie al voor !
    Ik wil alleen een gebruiker recht geven tot toegang van dat domein. Heeft iemand een idee ?

    Vond u dit antwoord nuttig?