1. Steefo Member

    PHP versie 5.2.17

    Topic geplaatst op: 05-01-2013 om 22:38

    Hallo,

    1 van mijn plugins in wordpress gaf de melding dat versie van PHP verouderd was (versie 5.2.17) er word gevraagd om versie(5.3.0) hoe kan dit geupdated worden?
    Ik neem aan dat ik dat zelf niet kan doen.

  2. zeromechanic Member
    Reactie geplaatst op: 06-01-2013 om 00:56

    https://www.secure.versio.nl/nieuwsartikel.php?id=52

    Vond u dit antwoord nuttig?

  3. Sam77 Member
    Reactie geplaatst op: 27-02-2013 om 23:28

    De oplossing van https://www.secure.versio.nl/nieuwsartikel.php?id=52 in .htaccess geeft bij my een Internal Server Error.
    De pagina extensies renamen naar php53 is geen optie.

    Moet ik nu met php versie 5.2.17 uit januari 2011 blijven werken of kan het ook anders?

    Vond u dit antwoord nuttig?

  4. Wesley Member
    Reactie geplaatst op: 28-02-2013 om 00:16

    Beste Steefo,

    Zie daar voor deze link http://pastebin.com/TpwZ1uG8 .

    Vond u dit antwoord nuttig?