1. Numan Member

    Incompatibility problem

    Topic geplaatst op: 30-09-2021 om 19:47

    Hello good day,
    I have a problem with the your API. Your module is only compatible with WHMCS. I'm having an incompatibility problem while adding Wisecp to the system.
    https://github.com/VersioAPI/Versio-WHMCS not compatible with Wisecp. I am using Wisecp as WHMCS. Can you help me to add the your api module?

    Reageer
  2. Er zijn nog geen reacties.